Lingua-EN-VarCon

Prerequisites

Lingua-EN-VarCon declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::ShareDir0.03File-ShareDir-1.102128.57
perl5.005perl0.00

Lingua-EN-VarCon declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.11ExtUtils-MakeMaker-7.04131.43
File::Spec0.80PathTools-3.47122.86
Test::More0.47Test-Simple-1.001014122.86