Lingua-EN-WSD-CorpusBased

Prerequisites

Lingua-EN-WSD-CorpusBased declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
String::Util0.11String-Util-1.23125.71
WordNet::QueryData1.4WordNet-QueryData-1.49120.00
WordNet::Similarity1.03WordNet-Similarity-2.05125.71