Lingua-JA-Fold

Errors

Lingua-JA-Fold-0.08 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
no_pod_errorsLingua-JA-Fold-0.08/Fold.pm -- Around line 32: Non-ASCII character seen before =encoding in ''アイウエオ'. Assuming UTF-8