Lingua-JA-Halfwidth-Katakana

Prerequisites

Lingua-JA-Halfwidth-Katakana declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.8.1perl0.00

Lingua-JA-Halfwidth-Katakana declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.00131.43
Test::Base0Test-Base-0.88131.43
Test::More0.88Test-Simple-1.001008128.57

Lingua-JA-Halfwidth-Katakana declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.00131.428571428571