Lingua-PTD

Errors

Lingua-PTD-1.00 has the following 3 errors.

CategoryError
consistent_version1.0,1.00
use_strictLingua::PTD::BzDmp, Lingua::PTD::XzDmp, Lingua::PTD::Dumper
use_warningsLingua::PTD::BzDmp, Lingua::PTD::XzDmp, Lingua::PTD::Dumper