Lingua-PTD

Errors

Lingua-PTD-1.04_02 has the following 3 errors.

CategoryError
consistent_version1.0,1.04_02
use_strictLingua::PTD::XzDmp, Lingua::PTD::BzDmp, Lingua::PTD::Dumper
use_warningsLingua::PTD::XzDmp, Lingua::PTD::BzDmp, Lingua::PTD::Dumper