Lingua-PTD

Errors

Lingua-PTD-1.05 has the following 3 errors.

CategoryError
consistent_version1.0,1.05
use_strictLingua::PTD::BzDmp, Lingua::PTD::Dumper, Lingua::PTD::XzDmp
use_warningsLingua::PTD::BzDmp, Lingua::PTD::Dumper, Lingua::PTD::XzDmp