Lingua-RU-Translit

Errors

Lingua-RU-Translit-0.02 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsLingua::RU::Translit