Lingua-Ru-Numeric-Declension

Errors

Lingua-Ru-Numeric-Declension-1.1 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
use_warningsLingua::RU::Numeric::Declension