Lingua-Translate-Yandex

Prerequisites

Lingua-Translate-Yandex declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.06121.88
Test::More0Test-Simple-1.001003131.25
XML::Simple0XML-Simple-2.20134.38

Lingua-Translate-Yandex declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.38

Lingua-Translate-Yandex declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.96134.375