Errors

build_prereq_matches_use
  • Encode
  • strict
  • utf8
  • warnings
consistent_version
0.01,0.02,0.08
prereq_matches_use
  • Carp
  • List::Util