Lingua-YALI

Errors

Lingua-YALI-0.014 has the following 1 errors.

CategoryError
no_pod_errorsLingua-YALI-0.014/lib/Lingua/YALI/LanguageIdentifier.pm -- Around line 443: Non-ASCII character seen before =encoding in 'Volap√ľk'. Assuming UTF-8