Lingua-ZH-WordSegmenter

Prerequisites

Lingua-ZH-WordSegmenter declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode2.18Encode-2.62125.71
Test::More0.64Test-Simple-1.001003128.57