Linux-PipeMagic

Errors

Linux-PipeMagic-0.03 has the following 1 errors.

CategoryError
missing_build_prereqsFile-Slurp