List-Categorize

Prerequisites

List-Categorize declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Deep0Test-Deep-0.113131.43
Test::More0Test-Simple-1.001008128.57
Test::NoWarnings0Test-NoWarnings-1.04128.57