List-Util-Superpositions

Prerequisites

List-Util-Superpositions declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Exporter::Lite0Exporter-Lite-0.06134.29
List::Util0Scalar-List-Utils-1.41125.71
Quantum::Superpositions0Quantum-Superpositions-2.02117.14
Test::More0Test-Simple-1.001008128.57