LittleORM

Errors

LittleORM-0.02 has the following 2 errors.

CategoryError
use_strictLittleORM::Db, LittleORM::Db::Field
use_warningsLittleORM::Db, LittleORM::Db::Field