Locale-Geocode

Errors

Locale-Geocode-1.2 has the following 1 errors.

CategoryError
use_warningsLocale::Geocode