Locale-Geocode

Prerequisites

Locale-Geocode declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XML::SAX::Expat0.39XML-SAX-Expat-0.51128.57
XML::Simple2.16XML-Simple-2.20131.43