Locale-Maketext-Utils

Errors

Locale-Maketext-Utils-0.34 has the following 4 errors.

CategoryError
consistent_version0.1,0.2,0.34
missing_prereqsMath-Units
use_strictLocale::Maketext::Utils, Locale::Maketext::Utils::MarkPhrase, Locale::Maketext::Utils::Phrase::Core
use_warningsLocale::Maketext::Utils, Locale::Maketext::Utils::MarkPhrase, Locale::Maketext::Utils::Phrase::Core