Errors

consistent_version
0.01,1.01
manifest_matches_dist
  • MANIFEST (8) does not match dist (11):
  • Missing in MANIFEST: .DS_Store, devel/x.pl, lib/.DS_Store
no_pod_errors
Log-AndError/lib/Log/AndError.pm -- Around line 539: =over without closing =back
prereq_matches_use
  • constant
  • strict
  • vars
use_warnings
Log::AndError, Log::AndError::Constants