Log-Delimited

Errors

Log-Delimited-0.90 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsLog::Delimited