Log-Dispatch-Gtk2-Notify

Prerequisites

Log-Dispatch-Gtk2-Notify declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Basename0perl0.00
Gtk20Gtk2-1.2492128.13
Gtk2::Notify0Gtk2-Notify-0.05134.38
Log::Dispatch0Log-Dispatch-2.41131.25
Moose0Moose-2.1210137.50
MooseX::Types0MooseX-Types-0.44137.50
MooseX::Types::Moose0MooseX-Types-0.44137.50
namespace::clean0namespace-clean-0.25131.25

Log-Dispatch-Gtk2-Notify declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.11ExtUtils-MakeMaker-6.98134.375