Log-Dispatch-MacGrowl

Errors

Log-Dispatch-MacGrowl-0.04 has the following 3 errors.

CategoryError
consistent_version0.01,0.04
missing_prereqsMac-Growl,Params-Validate
use_warningsLog::Dispatch::MacGrowl::Mac, Log::Dispatch::MacGrowl::Cocoa, Log::Dispatch::MacGrowl::Tiny, Log::Dispatch::MacGrowl