Errors

build_prereq_matches_use
  • JSON
  • Pod::Coverage
  • Test::NoTabs
  • Test::Pod
  • Test::Pod::Coverage
  • Test::Spelling
meta_yml_conforms_to_known_spec
License 'agpl_3' is invalid (license) [Validation: 1.4]
prereq_matches_use
  • Message::Passing::Output::ZeroMQ