Log-Dispatch-Prowl

Prerequisites

Log-Dispatch-Prowl declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find::Rule0File-Find-Rule-0.33117.14
Log::Dispatch0Log-Dispatch-2.44131.43
Test::More0.92Test-Simple-1.001012122.86
WebService::Prowl0WebService-Prowl-0.07125.71