Lucene-Search-Highlight

Prerequisites

Lucene-Search-Highlight declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Lucene0.07Lucene-0.18125.71
Test::More0Test-Simple-1.001003128.57