Luka

Errors

Luka-1.04 has the following 4 errors.

CategoryError
consistent_version1.00,1.02,1.04,1.1
missing_build_prereqsTest-Exception,What
use_strictLuka::Exceptions
use_warningsLuka::Mailer, Luka::Exceptions