Luka

Errors

Luka-1.08 has the following 3 errors.

CategoryError
consistent_version1.00,1.02,1.08,1.1
use_strictLuka::Exceptions
use_warningsLuka::Exceptions, Luka::Mailer