Luka

Prerequisites

Luka declares the following 13 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mail::SendEasy0Mail-SendEasy-1.2120.00
Exception::Class1.21Exception-Class-1.40134.29
Config::IniFiles0Config-IniFiles-2.88134.29
version0version-0.9912128.57
Class::Std0Class-Std-0.013134.29
What::MTA0What-1.01117.14
Sys::Hostname::Long0Sys-Hostname-Long-1.5128.57
Sys::Syslog0Sys-Syslog-0.33131.43
Sub::Uplevel0Sub-Uplevel-0.25131.43
Error0Error-0.17024134.29
Sys::Hostname0perl0.00
Test::More0Test-Simple-1.001014122.86
Test::Exception0Test-Exception-0.43131.43

Luka declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Net::FTP0libnet-3.08134.29