MARC-File-MARCMaker

Prerequisites

MARC-File-MARCMaker declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MARC::Record0MARC-Record-2.0.6125.71
Test::More0Test-Simple-1.001006128.57