MCE

Prerequisites

MCE declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Fcntl0perl0.00
File::Path0File-Path-2.09130.30
Socket0Socket-2.014124.24
Storable2.04Storable-2.51112.12
perl5.008perl0.00

MCE declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33
Pod::Coverage0Pod-Coverage-0.23121.21
Test::More0.45Test-Simple-1.001003130.30
Test::NoWarnings0Test-NoWarnings-1.04130.30
Test::Pod0Test-Pod-1.48130.30
Test::Pod::Coverage0Test-Pod-Coverage-1.10136.36

MCE declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333