MCE

Prerequisites

MCE declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Storable2.04Storable-2.51111.43
Fcntl0perl0.00
perl5.008perl0.00
Socket0Socket-2.021122.86
File::Path0File-Path-2.12128.57

MCE declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.45Test-Simple-1.001014122.86
Test::Pod::Coverage0Test-Pod-Coverage-1.10134.29
Pod::Coverage00.00
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.43
Test::Pod0Test-Pod-1.51131.43

MCE declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571