MIME-Lite-TT-Japanese

Prerequisites

MIME-Lite-TT-Japanese declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DateTime::Format::Mail0DateTime-Format-Mail-0.401131.43
Jcode0Jcode-2.07117.14
MIME::Lite::TT0MIME-Lite-TT-0.02114.29
Test::More0.32Test-Simple-1.001008128.57