MP3-Player-PktConcert

Errors

MP3-Player-PktConcert-0.01 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
proper_libsPlayer/PktConcert/PktConcert.pm