Mac-iPod-GNUpod

Prerequisites

Mac-iPod-GNUpod declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Audio::Wav0.04Audio-Wav-0.14117.14
File::Copy2.05perl0.00
File::Spec0.85PathTools-3.47122.86
File::Spec::Mac1.4PathTools-3.47122.86
MP3::Info1.02MP3-Info-1.24120.00
MP4::Info1.07MP4-Info-1.13117.14
Unicode::String2.07Unicode-String-2.09120.00
XML::Parser2.33XML-Parser-2.41120.00