Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Mail::Audit 2.217 Mail-Audit-2.228 2.228 -
Mail::ListDetector 0 Mail-ListDetector-1.04 1.04 -
strict 0 perl-5.24.0 5.24.0 5.000000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
File::Spec 0 PathTools-3.62 3.62 5.004050
IO::Handle 0 IO-1.25 1.25 5.003070
IPC::Open3 0 perl-5.24.0 5.24.0 5.000000
Test::More 0.96 Test-Simple-1.302052 1.302052 5.013004
warnings 0 perl-5.24.0 5.24.0 5.006000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.24 7.24 5.008008