Mail-Log-Trace

Prerequisites

Mail-Log-Trace declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Mail::Log::Exceptions1.01Mail-Log-Exceptions-1.0200125.71
Mail::Log::Parse::Postfix1.04Mail-Log-Parse-1.0401128.57
Scalar::Util0Scalar-List-Utils-1.41125.71
perl5.6.1perl0.00

Mail-Log-Trace declares the following 5 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4210134.29
Test::Deep0Test-Deep-0.113131.43
Test::Exception0Test-Exception-0.32131.43
Test::Warn0Test-Warn-0.30134.29
Time::Local0Time-Local-1.2300128.57