Mail-MboxParser

Prerequisites

Mail-MboxParser declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Temp0File-Temp-0.2304134.38
MIME::Base640MIME-Base64-3.14128.13
MIME::QuotedPrint0MIME-Base64-3.14128.13
MIME::Tools5MIME-tools-5.505134.38