Mail-Outlook

Prerequisites

Mail-Outlook declares the following 13 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Alien::Microsoft::Outlook0Alien-Microsoft-Outlook-0.06c111.43
Cwd0PathTools-3.62125.71
File::Basename0perl0.00
IO::File0IO-1.25125.71
Test::CPAN::Meta0Test-CPAN-Meta-0.25134.29
Test::CPAN::Meta::JSON0Test-CPAN-Meta-JSON-0.16134.29
Test::MockObject0Test-MockObject-1.20150527131.43
Test::More0.70Test-Simple-1.001014122.86
Test::Output0Test-Output-1.03134.29
Test::Pod1.26Test-Pod-1.51131.43
Test::Pod::Coverage1.08Test-Pod-Coverage-1.10134.29
Win32::OLE0Win32-OLE-0.1712122.86
Win32::OLE::Const0Win32-OLE-0.1712122.86