Mail-Postfixadmin

Prerequisites

Mail-Postfixadmin declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
Crypt::PasswdMD50Crypt-PasswdMD5-1.40134.38
DBI0DBI-1.631125.00