Mail-Procmailrc

Errors

Mail-Procmailrc-1.09 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsMail::Procmailrc