Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Net::DNS 0.58 Net-DNS-1.06 1.06 -
NetAddr::IP 4 NetAddr-IP-4.079 4.079 -
YAML 0.50 YAML-1.18 1.18 -
perl v5.6 - - -
version 0 version-0.9917 0.9917 5.009000

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.2805 Module-Build-0.4220 0.4220 5.009004
deprecated 5.019000
removed 5.021000