MarpaX-Lex-Easy

Prerequisites

MarpaX-Lex-Easy declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151109.38
Moo0Moo-1.005000134.38
MooX::Types::MooseLike::Base0.16MooX-Types-MooseLike-0.25134.38

MarpaX-Lex-Easy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375