Math-Fractal-Curve

Prerequisites

Math-Fractal-Curve declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Imager0Imager-1.004125.71
Exporter0Exporter-5.72122.86
Test::More0Test-Simple-1.001014122.86