Math-Polynomial-Solve

Prerequisites

Math-Polynomial-Solve declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Math::Complex1.36Math-Complex-1.59122.86
perlv5.6.0perl0.00

Math-Polynomial-Solve declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Simple0Test-Simple-1.001008128.57

Math-Polynomial-Solve declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.340201Module-Build-0.4210134.285714285714