Maypole-HTTPD

Errors

Maypole-HTTPD-0.1 has the following 3 errors.

CategoryError
missing_prereqsUNIVERSAL-require
use_strictMaypole::HTTPD::Frontend, Maypole::HTTPD
use_warningsMaypole::HTTPD::Frontend, Maypole::HTTPD