Maypole-HTTPD

Prerequisites

Maypole-HTTPD declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTTP::Server::Simple0.02HTTP-Server-Simple-0.44125.71
HTTP::Server::Simple::Static0.01HTTP-Server-Simple-Static-0.09125.71
Maypole2.06Maypole-2.13120.00