Maypole-Plugin-AutoUntaint

Prerequisites

Maypole-Plugin-AutoUntaint declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI::Plugin::AutoUntaint0Class-DBI-Plugin-AutoUntaint-0.1128.57
NEXT0perl0.00
Test::More0Test-Simple-1.001003128.57
UNIVERSAL::require0UNIVERSAL-require-0.17134.29