Maypole-Plugin-QuickTable

Prerequisites

Maypole-Plugin-QuickTable declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::QuickTable0HTML-QuickTable-1.12109.38
Maypole::Config0Maypole-2.13121.88
Maypole::Plugin::LinkTools0Maypole-Plugin-LinkTools-0.21131.25
NEXT0perl0.00
Test::More0Test-Simple-1.001003131.25
URI0URI-1.60128.13